Skip to main content

Search

Community Basics

Import Probleme ABB Logik Zeit 200 EA/1.4b

Comments

1 comment

Please sign in to leave a comment.

  • Volker Meyermann Planungsbüro für Elektrotechnik

    Hallo

    Framework 1.1 läuft unter W10 nicht mehr.

    Deshalb kannst Du das Plugin nicht installieren.

    Nachfolgemodell importieren und Importfunktion in der Applikation nutzen um altes Gerät auszulesen.

    Funktioniert einwandfrei.

    0